Skip to main content

No Files on the server

padovan's picture
padovan
Offline
Joined: 2010-09-09

Hi Geir and all.
Since 2 days files that are usually uploaded directly to vPhot from the system T5 in New Mexico don't appear.I have all the files on iTelescope server since yesterday and today but nothing goes to vPhot and seems like there is a big cue.Any clue?

Thank you

Stefano Padovan,AAVSOpsd
www.stefanopadovan.com
astro@stefanopadovan.com
T5@ iTelescope.net

Images currently being processed
kge's picture
kge
Offline
Joined: 2010-07-19

Hi Stefano,

The image processing software did not start properly after a server update yesterday.

I have started it now, and images are being processed.

 

Geir

files not on server
robinriordan's picture
robinriordan
Offline
Joined: 2011-03-02

I have had the same problem with unavailable files. I created an account for my personal telescope. I then uploaded a fits fie of W Her. I returned to the main menu to do the processing and 0 images available. Stranlely, I was timed out and tried to log back on. Used my AAVSO username and password and was rejected.

Can not upload to server
robinriordan's picture
robinriordan
Offline
Joined: 2011-03-02

First I must say that the VPhot tutorials by Geir Kliingenberg are outstanding.

I again tried to upload a fits file for processing and now receive a message that the server had experienced an sql error. I use MaximDL and assume the fits header is sound ibasmuch this is the software used by AAVSOnet. I am totally confused about this. Geir was kind enough to look into the problem. So, I emailed my fits file to him. Any ideas?

Robin

AAVSO 49 Bay State Rd. Cambridge, MA 02138 aavso@aavso.org 617-354-0484